Make sure jQuery is compatible with 1.9

Posted by on Mar 16, 2013 in | 0 comments

Check for deprecated functions such as live.

Leave a Reply

Your email address will not be published. Required fields are marked *