Bug fix for To-Do List Plugin version 2.0.2

Posted by on Apr 15, 2010 in News | 0 comments

Themes (0 downloads)

I’ve moved the require_once for pluggable.php from the main body of the To-Do List plugin to inside the functions. It was causing a conflict with at least one other plugin.

Leave a Reply

Your email address will not be published. Required fields are marked *